브라이트 1.0은
화면 구성
그리기 도구 상자
이미지 작업창
  [파일] 메뉴
  [편집] 메뉴
  [보기] 메뉴
  [선택] 메뉴
  [이미지] 메뉴
  [프레임] 메뉴
파일 목록창
단축키 목록