브라이트 1.0은
화면 구성
그리기 도구 상자
이미지 작업창
파일 목록창
  파일 목록창 열기
  파일 목록창의
      메뉴 설명
    [파일] 메뉴
    [편집] 메뉴
    [보기] 메뉴
    [선택] 메뉴
단축키 목록